		<!DOCTYPE html>
<html lang="it-IT">
<head >
<meta charset="UTF-8" />
<title>Serie D, Savona: addio ai play off – RSVN</title><meta name="robots" content="noodp,noydir" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<div class="left-column"><div class="wrap"><section id="text-21" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="title_area">
<h1 class="site_title" itemprop="headline">
<a href="http://new.rsvn.it/rsvn/"><img src="http://www.rsvn.it/rsvn/wp-content/uploads/2015/12/Logo.png?388489" alt="RSVN.it"></a>
</h1>
</div></div>
		</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-menu-settori-container"><ul id="menu-menu-settori" class="menu"><li id="menu-item-34" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34"><a href="http://www.rsvn.it/rsvn/" itemprop="url">Prima Pagina</a></li>
<li id="menu-item-18" class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.rsvn.it/rsvn/category/settori/cronaca/" itemprop="url">Cronaca</a></li>
<li id="menu-item-22" class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.rsvn.it/rsvn/category/settori/politica/" itemprop="url">Politica</a></li>
<li id="menu-item-19" class="economia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.rsvn.it/rsvn/category/settori/economia/" itemprop="url">Economia</a></li>
<li id="menu-item-24" class="sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.rsvn.it/rsvn/category/settori/sport/" itemprop="url">Sport</a></li>
<li id="menu-item-20" class="culturaespettacoli menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.rsvn.it/rsvn/category/settori/cultura-spettacoli/" itemprop="url">Cultura e Spettacoli</a></li>
<li id="menu-item-161" class="attualita menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://www.rsvn.it/rsvn/category/settori/attualita/" itemprop="url">Attualità</a></li>
</ul></div></div></section>
<section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">News per Località</h4>
<div class="menu-menu-localita-container"><ul id="menu-menu-localita" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.rsvn.it/rsvn/category/zone/alassino/" itemprop="url">Alassino</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.rsvn.it/rsvn/category/zone/albenganese/" itemprop="url">Albenganese</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.rsvn.it/rsvn/category/zone/albisolese/" itemprop="url">Albisolese</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.rsvn.it/rsvn/category/zone/finalese/" itemprop="url">Finalese</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.rsvn.it/rsvn/category/zone/loanese/" itemprop="url">Loanese</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.rsvn.it/rsvn/category/zone/pietrese/" itemprop="url">Pietrese</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-31"><a href="http://www.rsvn.it/rsvn/category/zone/savona/" itemprop="url">Savonese</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.rsvn.it/rsvn/category/zone/val-bormida/" itemprop="url">Val Bormida</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.rsvn.it/rsvn/category/zone/varazzino/" itemprop="url">Varazzino</a></li>
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://www.rsvn.it/rsvn/category/zone/altre-localita/" itemprop="url">Altre Località</a></li>
</ul></div></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">A tu per tu coi comuni</h4>
			<div class="textwidget"><select name="comuni" 
 onchange="location.href='http://www.rsvn.it/rsvn/comuni/' + this.options[this.selectedIndex].value;">
<option value="">Scegli il tuo comune:</option>
<option value="albenga">Albenga</option>
<option value="andora">Andora</option>
<option value="bergeggi">Bergeggi</option>
<option value="boissano">Boissano</option>
<option value="borghetto-s-spirito">Borghetto Santo Spirito</option>
<option value="borgio-verezzi">Borgio Verezzi</option>
<option value="carcare">Carcare</option>
<option value="casanova-lerrone">Casanova Lerrone</option>
<option value="celle-ligure">Celle Ligure</option>
<option value="cisano-sul-neva">Cisano sul Neva</option>
<option value="garlenda">Garlenda</option>
<option value="loano">Loano</option>
<option value="pietra-ligure">Pietra Ligure</option>
<option value="savona">Savona</option>
<option value="toirano">Toirano</option>
<option value="tovo-san-giacomo">Tovo San Giacomo</option>
<option value="varazze">Varazze</option>
</select></div>
		</div></section>
</div></div><meta property="og:image" content="http://new.rsvn.it/rsvn/wp-content/uploads/2018/04/calcio-11.jpg">
<link rel="alternate" type="application/rss+xml" title="RSVN &raquo; Feed" href="http://www.rsvn.it/rsvn/feed/" />
<link rel="alternate" type="application/rss+xml" title="RSVN &raquo; Feed dei commenti" href="http://www.rsvn.it/rsvn/comments/feed/" />
<link rel="canonical" href="http://www.rsvn.it/rsvn/2018/04/22/settori/sport/serie-d-savona-addio-ai-play-off/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/new.rsvn.it\/rsvn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.15"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://new.rsvn.it/rsvn/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://new.rsvn.it/rsvn/rsvn/?mcsf_action=main_css&#038;ver=4.4.15' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://new.rsvn.it/rsvn/wp-content/plugins/mailchimp/css/ie.css?ver=4.4.15' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='egomedia-theme-css'  href='http://new.rsvn.it/rsvn/wp-content/themes/egotheme/style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://new.rsvn.it/rsvn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://new.rsvn.it/rsvn/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://new.rsvn.it/rsvn/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='http://new.rsvn.it/rsvn/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='http://new.rsvn.it/rsvn/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_simple-css-css'  href='http://new.rsvn.it/rsvn/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-simple.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://new.rsvn.it/rsvn/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.rsvn.it\/rsvn\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.4.15'></script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<link rel='https://api.w.org/' href='http://www.rsvn.it/rsvn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://new.rsvn.it/rsvn/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.rsvn.it/rsvn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rsvn.it%2Frsvn%2F2018%2F04%2F22%2Fsettori%2Fsport%2Fserie-d-savona-addio-ai-play-off%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rsvn.it/rsvn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rsvn.it%2Frsvn%2F2018%2F04%2F22%2Fsettori%2Fsport%2Fserie-d-savona-addio-ai-play-off%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://new.rsvn.it/rsvn/wp-content/uploads/addtoany/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.static_server="http://new.rsvn.it/rsvn/wp-content/uploads/addtoany";
//--></script>
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<!-- StarBox - the Author Box for Humans 3.0.4, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.css-css'  href='http://new.rsvn.it/rsvn/wp-content/plugins/starbox//themes/fancy/css/frontend.css?ver=3.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-content/plugins/starbox//themes/fancy/js/frontend.js?ver=3.0.4'></script>
<link rel='stylesheet' id='hidedefault.css-css'  href='http://new.rsvn.it/rsvn/wp-content/plugins/starbox//themes/admin/css/hidedefault.css?ver=3.0.4' type='text/css' media='all' />
<link rel="Shortcut Icon" href="http://new.rsvn.it/rsvn/wp-content/themes/egotheme/images/favicon.ico" type="image/x-icon" />
<script type="text/javascript">
 function myFunction()
{
document.getElementById('nav_menu-4').style.cssText = 
 'display: block; width:100%';
}
// <![CDATA[
//* This should be placed in the theme's /lib/js folder.

jQuery(document).ready(function($){
/* prepend menu icon */
$('.head-wrap').append('<div id="mobi-menu"><p onclick="myFunction()" ></p></div>');
/* toggle nav */
$("#mobi-menu").on("click",function(event){
 $("#menu-mobile").slideToggle();



});
});
// ]]>

</script><style type="text/css">.site-header { background: url(http://new.rsvn.it/rsvn/wp-content/uploads/2015/12/Logo.png) no-repeat !important; }</style>
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js?388489"></script><![endif]-->

<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->

<!-- BEGIN Typekit Fonts for WordPress -->
<script src="https://use.typekit.net/zry4dea.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- END Typekit Fonts for WordPress -->

</head>
<body class="single single-post postid-81395 single-format-standard custom-header header-image content-sidebar In Primo Piano In Slider Savona Sport  " itemscope itemtype="http://schema.org/Blog"><div class="site-container"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-localita-1" class="menu genesis-nav-menu menu-secondary"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.rsvn.it/rsvn/category/zone/alassino/" itemprop="url"><span itemprop="name">Alassino</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.rsvn.it/rsvn/category/zone/albenganese/" itemprop="url"><span itemprop="name">Albenganese</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.rsvn.it/rsvn/category/zone/albisolese/" itemprop="url"><span itemprop="name">Albisolese</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.rsvn.it/rsvn/category/zone/finalese/" itemprop="url"><span itemprop="name">Finalese</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.rsvn.it/rsvn/category/zone/loanese/" itemprop="url"><span itemprop="name">Loanese</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.rsvn.it/rsvn/category/zone/pietrese/" itemprop="url"><span itemprop="name">Pietrese</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-31"><a href="http://www.rsvn.it/rsvn/category/zone/savona/" itemprop="url"><span itemprop="name">Savonese</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.rsvn.it/rsvn/category/zone/val-bormida/" itemprop="url"><span itemprop="name">Val Bormida</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.rsvn.it/rsvn/category/zone/varazzino/" itemprop="url"><span itemprop="name">Varazzino</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1062"><a href="http://www.rsvn.it/rsvn/category/zone/altre-localita/" itemprop="url"><span itemprop="name">Altre Località</span></a></li>
</ul></div></nav><div class="head-wrap"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><h1 class="site-title" itemprop="headline"><a href="http://www.rsvn.it/rsvn/">RSVN</a></h1><h2 class="site-description" itemprop="description">Leggi le News più aggiornate di Savona e Provincia</h2></div><div class="widget-area header-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-mobile" class="menu genesis-nav-menu"><li id="menu-item-188" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-188"><a href="http://www.rsvn.it/rsvn/" itemprop="url"><span itemprop="name">Prima Pagina</span></a></li>
<li id="menu-item-194" class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.rsvn.it/rsvn/category/settori/cronaca/" itemprop="url"><span itemprop="name">Cronaca</span></a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a title="politica" href="http://www.rsvn.it/rsvn/category/settori/politica/" itemprop="url"><span itemprop="name">Politica</span></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a title="economia" href="http://www.rsvn.it/rsvn/category/settori/economia/" itemprop="url"><span itemprop="name">Economia</span></a></li>
<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199"><a title="sport" href="http://www.rsvn.it/rsvn/category/settori/sport/" itemprop="url"><span itemprop="name">Sport</span></a></li>
<li id="menu-item-195" class="lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="http://www.rsvn.it/rsvn/category/settori/cultura-spettacoli/" itemprop="url"><span itemprop="name">Cultura e Spettacoli</span></a></li>
<li id="menu-item-193" class="attualita menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.rsvn.it/rsvn/category/settori/attualita/" itemprop="url"><span itemprop="name">Attualità</span></a></li>
<li id="menu-item-196" class="opinioni menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="http://www.rsvn.it/rsvn/category/opinioni/" itemprop="url"><span itemprop="name">Opinioni</span></a></li>
<li id="menu-item-189" class="localita menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://www.rsvn.it/rsvn/category/zone/alassino/" itemprop="url"><span itemprop="name">Alassino</span></a></li>
<li id="menu-item-190" class="localita menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://www.rsvn.it/rsvn/category/zone/albenganese/" itemprop="url"><span itemprop="name">Albenganese</span></a></li>
<li id="menu-item-191" class="localita menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://www.rsvn.it/rsvn/category/zone/albisolese/" itemprop="url"><span itemprop="name">Albisolese</span></a></li>
<li id="menu-item-192" class="localita menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://www.rsvn.it/rsvn/category/zone/finalese/" itemprop="url"><span itemprop="name">Finalese</span></a></li>
<li id="menu-item-200" class="localita menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://www.rsvn.it/rsvn/category/zone/loanese/" itemprop="url"><span itemprop="name">Loanese</span></a></li>
<li id="menu-item-201" class="localita menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.rsvn.it/rsvn/category/zone/pietrese/" itemprop="url"><span itemprop="name">Pietrese</span></a></li>
<li id="menu-item-204" class="localita menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-204"><a href="http://www.rsvn.it/rsvn/category/zone/savona/" itemprop="url"><span itemprop="name">Savonese</span></a></li>
<li id="menu-item-202" class="localita menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://www.rsvn.it/rsvn/category/zone/val-bormida/" itemprop="url"><span itemprop="name">Val Bormida</span></a></li>
</ul></nav></div></section>
<section id="execphp-9" class="widget widget_execphp"><div class="widget-wrap">			<div class="execphpwidget"><a href="http://www.rsvn.it/rsvn/iscriviti-alla-newsletter/"><h4 class="widget-title widgettitle">Iscriviti alla Newsletter</h4></a>
</div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p>Cerca nel sito</p></div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.rsvn.it/rsvn/" role="search"><meta itemprop="target" content="http://www.rsvn.it/rsvn/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search..." /><input type="submit" value="Search"  /></form></div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="fa fa-search"></div>
</div>
		</div></section>
<section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.rsvn.it/rsvn/contatti-redazione/">Contatti</a></div>
		</div></section>
<section id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><select name="comuni" 
 onchange="location.href='http://www.rsvn.it/rsvn/comuni/' + this.options[this.selectedIndex].value;">
<option value="">Scegli il tuo comune:</option>
<option value="albenga">Albenga</option>
<option value="andora">Andora</option>
<option value="bergeggi">Bergeggi</option>
<option value="boissano">Boissano</option>
<option value="borghetto-s-spirito">Borghetto Santo Spirito</option>
<option value="borgio-verezzi">Borgio Verezzi</option>
<option value="carcare">Carcare</option>
<option value="casanova-lerrone">Casanova Lerrone</option>
<option value="celle-ligure">Celle Ligure</option>
<option value="cisano-sul-neva">Cisano sul Neva</option>
<option value="garlenda">Garlenda</option>
<option value="loano">Loano</option>
<option value="pietra-ligure">Pietra Ligure</option>
<option value="savona">Savona</option>
<option value="toirano">Toirano</option>
<option value="tovo-san-giacomo">Tovo San Giacomo</option>
<option value="varazze">Varazze</option>
</select></div>
		</div></section>
</div></div></header></div><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-menu-settori-1" class="menu genesis-nav-menu menu-primary"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-34"><a href="http://www.rsvn.it/rsvn/" itemprop="url"><span itemprop="name">Prima Pagina</span></a></li>
<li class="cronaca menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.rsvn.it/rsvn/category/settori/cronaca/" itemprop="url"><span itemprop="name">Cronaca</span></a></li>
<li class="politica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.rsvn.it/rsvn/category/settori/politica/" itemprop="url"><span itemprop="name">Politica</span></a></li>
<li class="economia menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.rsvn.it/rsvn/category/settori/economia/" itemprop="url"><span itemprop="name">Economia</span></a></li>
<li class="sport menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://www.rsvn.it/rsvn/category/settori/sport/" itemprop="url"><span itemprop="name">Sport</span></a></li>
<li class="culturaespettacoli menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.rsvn.it/rsvn/category/settori/cultura-spettacoli/" itemprop="url"><span itemprop="name">Cultura e Spettacoli</span></a></li>
<li class="attualita menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="http://www.rsvn.it/rsvn/category/settori/attualita/" itemprop="url"><span itemprop="name">Attualità</span></a></li>
</ul></div></nav><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><main class="content"><article class="post-81395 post type-post status-publish format-standard has-post-thumbnail category-in-primo-piano category-in-slider category-savona-savona category-sport entry" itemscope itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><div class="wp_bannerize all top">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(86)"  href="http://www.shopfracchiaporte.com/" rel="nofollow" target="_blank">
<img src="http://www.rsvn.it/rsvn/wp-content/uploads/2016/02/bunner_fracchia_sld-1.jpg?388489" alt="" width="572" height="71"/>
</a>
</div></div><h1 class="entry-title" itemprop="headline">Serie D, Savona: addio ai play off</h1><div class="sommario"><h5>Sconfitta inattesa contro il quasi retrocesso Scandicci che adesso torna a sperare</h5></div>di <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://www.rsvn.it/rsvn/author/gianluca/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Gianluca Firpo</span></a></span> - <time class="entry-time" itemprop="datePublished" datetime="2018-04-22T16:55:23+00:00">22 aprile 2018</time> - <time class="entry-time" itemprop="datePublished" datetime="2018-04-22T16:55:23+00:00">16:55</time><img width="850" height="466" src="http://new.rsvn.it/rsvn/wp-content/uploads/2018/04/calcio-11-850x466.jpg" class="attachment-post-image size-post-image" alt="calcio" srcset="http://new.rsvn.it/rsvn/wp-content/uploads/2018/04/calcio-11-465x255.jpg 465w, http://new.rsvn.it/rsvn/wp-content/uploads/2018/04/calcio-11-310x170.jpg 310w, http://new.rsvn.it/rsvn/wp-content/uploads/2018/04/calcio-11-850x466.jpg 850w, http://new.rsvn.it/rsvn/wp-content/uploads/2018/04/calcio-11-175x96.jpg 175w" sizes="(max-width: 850px) 100vw, 850px" /></header><div class="entry-content" itemprop="text"><p><strong>Savona. </strong>Sorpresa! Effetto Milan-Benevento sul &#8220;Bacigalupo&#8221;. Il Savona perde clamorosamente in casa contro lo Scandicci perdendo il treno play off e demolendo in novanta minuti quanto di buono costruito nel girone ritorno. Lo Scandicci spera, il contemporaneo pareggio del Finale accorcia la classifica e per i toscani l&#8217;obiettivo play out non è più chimera.</p>
<p>Nel Savona stessi interpreti e stesso sistema di gioco di Sestri Levante. Tognoni e Gallo squalificati al loro posto Guarco e Gomes come prima punta. Scandicci in campo con il 4-4-2. La partita è inizialmente in discesa per i padroni di casa che dopo 3&#8242; colpiscono la traversa con un&#8217;azione personale di Saccà. Al 12&#8242; Fofana riceve palla sulla trequarti, nessun giocatore dello Scandicci lo ostacola, ma il tiro del giocatore savonese finisce di poco alto. Sugli sviluppi di un corner al 14&#8242; mischione gigantesco nell&#8217;area di porta toscana ma non accade nulla.</p>
<p>Nei primi minuti l&#8217;andamento del gioco si è rivelato quello più ampiamente previsto: ossia massicci attacchi dei padroni di casa e tenace resistenza dello Scandicci che al 18&#8242; sorprende la difesa savonese con un traversone di Bragadin e colpo di testa vincente di Castellani. La squadra di casa fatica a rendersi pericolosa, manca la fantasia e la pericolosità, Grani è a disagio su Bragadin mentre è Saccà l&#8217;uomo più in palla degli striscioni.</p>
<p>Il secondo tempo si apre con il Savona all&#8217;arrembaggio e dopo neppure 2 minuti Gomes con un bel tiro di sinistro costringe Lensi al tuffo salva risultato, Lensi ci mette i pugni su conclusione secca di Gomes ispirato da un ottimo assolo di Balestrero. Lo Scandicci è votato alla difensiva e la pressione savonese si fa insopportabile ma complessivamente sterile. Diciannovesimo, destro a giro di Bacigalupo e pallone di un soffio a lato. La squadra ospite si affida a iniziative estemporanee mentre per il Savona il compito si fa sempre più difficile. Gli ultimi minuti sono un autentico assedio disordinato e senza logica. All&#8217; 86&#8242; salva sulla linea Leo un goal che sembrava fatto, un minuto dopo il cross di Balestrero finisce per danzare sulla traversa. Nel finale espulsi Fofana per somma di gialli e Grandoni, allenato è l&#8217;ultimo sussulto di una partita malinconica che chiude una stagione dispari.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>IL TABELLINO DELLA PARTITA</p>
<p>Savona-Scandicci 0-1</p>
<p>Rete: 18&#8242; Castellani</p>
<p><u><b>SAVONA</b></u> (4-2-3-1): Bellussi; Vittiglio, Venneri, Ferrando, Grani (46&#8242; Severi); Guarco, Fofana; Saccà, Balestrero, Bacigalupo; Gomes.</p>
<p>A disposizione: Bonavia, Bruzzone, Severi, Pare, Massa, Spaltro, Lazzaretti, Pettenon, Mehmetaj</p>
<p>Allenatore: Marcello Chezzi</p>
<p>&nbsp;</p>
<p><u><b>SCANDICCI</b></u>: Lensi, Martinelli, Gargano, Meacci, Leo, Alderotti, Bragadin (86&#8242; Martini), Poli (81&#8217;Frullini), Vangi , Serrotti, Castellani.</p>
<p>A disposizione: Martinelli, Frullini, Donnini, Moriconi, Pucci, Iaquinandi, Martini, Saccardi, Folegnani.</p>
<p>Allenatore: Alessandro Grandoni</p>
<p>Arbitro: Prior (Ivrea)</p>
<p>Espulsi: 91&#8242; Fofana e Grandoni</p>
<p>Spettatori 200 circa</p>

                         <div class="abh_box abh_box_down abh_box_fancy"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Autore</a></li> <li class="abh_posts"><a href="#abh_posts">Articoli recenti</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://www.rsvn.it/rsvn/author/gianluca/" class="url" title="Gianluca Firpo"><img src="http://new.rsvn.it/rsvn/wp-content/uploads/2016/02/Foto_autori_default-1.jpg" width="80" height="80" alt="Gianluca Firpo" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a></div><div class="abh_social"> </div><div class="abh_text"><h3 class="fn name" ><a href="http://www.rsvn.it/rsvn/author/gianluca/" class="url">Gianluca Firpo</a></h3><div class="abh_job" ></div><div class="description note abh_description" ></div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://www.rsvn.it/rsvn/author/gianluca/" class="url" title="Gianluca Firpo"><img src="http://new.rsvn.it/rsvn/wp-content/uploads/2016/02/Foto_autori_default-1.jpg" width="80" height="80" alt="Gianluca Firpo" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></a></div><div class="abh_social"> </div><div class="abh_text"><h4 >Gli ultimi articoli di Gianluca Firpo <span class="abh_allposts">(<a href="http://www.rsvn.it/rsvn/author/gianluca/">continua</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://www.rsvn.it/rsvn/2018/04/22/settori/sport/serie-d-savona-addio-ai-play-off/">Serie D, Savona: addio ai play off</a><span> - 22 aprile 2018</span>				</li>				<li>					<a href="http://www.rsvn.it/rsvn/2018/04/21/settori/sport/calcio-e-radio-il-ligure-alberto-viazzi-nuova-voce-di-tutto-il-calcio-minuto-per-minuto/">Calcio e Radio, il ligure Alberto Viazzi nuova voce di &#8220;Tutto il calcio minuto per minuto&#8221;</a><span> - 21 aprile 2018</span>				</li>				<li>					<a href="http://www.rsvn.it/rsvn/2018/04/21/settori/sport/eccellenza-manca-pochissimo-alla-festa-della-fezzanese/">Eccellenza, manca pochissimo alla festa della Fezzanese</a><span> - 21 aprile 2018</span>				</li></ul></div></div> </section></div> </div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.rsvn.it%2Frsvn%2F2018%2F04%2F22%2Fsettori%2Fsport%2Fserie-d-savona-addio-ai-play-off%2F&amp;linkname=Serie%20D%2C%20Savona%3A%20addio%20ai%20play%20off" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.rsvn.it%2Frsvn%2F2018%2F04%2F22%2Fsettori%2Fsport%2Fserie-d-savona-addio-ai-play-off%2F&amp;linkname=Serie%20D%2C%20Savona%3A%20addio%20ai%20play%20off" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.rsvn.it%2Frsvn%2F2018%2F04%2F22%2Fsettori%2Fsport%2Fserie-d-savona-addio-ai-play-off%2F&amp;linkname=Serie%20D%2C%20Savona%3A%20addio%20ai%20play%20off" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.rsvn.it%2Frsvn%2F2018%2F04%2F22%2Fsettori%2Fsport%2Fserie-d-savona-addio-ai-play-off%2F&amp;linkname=Serie%20D%2C%20Savona%3A%20addio%20ai%20play%20off" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.rsvn.it%2Frsvn%2F2018%2F04%2F22%2Fsettori%2Fsport%2Fserie-d-savona-addio-ai-play-off%2F&amp;linkname=Serie%20D%2C%20Savona%3A%20addio%20ai%20play%20off" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_printfriendly" href="http://www.addtoany.com/add_to/printfriendly?linkurl=http%3A%2F%2Fwww.rsvn.it%2Frsvn%2F2018%2F04%2F22%2Fsettori%2Fsport%2Fserie-d-savona-addio-ai-play-off%2F&amp;linkname=Serie%20D%2C%20Savona%3A%20addio%20ai%20play%20off" title="PrintFriendly" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div></div></div><footer class="entry-footer"></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="wp_bannerize-14" class="widget WPBannerizeWidget"><div class="widget-wrap"><div class="wp_bannerize interno sopra elenco news">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(358)"  href="http://seacars.landrover.it/promozioni/vendite/607/CON%20EASY%20LAND%20ROVER,%20TI%20BASTA%20LA%20MET%C3%80%20DEL%20TEMPO%20PER%20DECIDERE" rel="nofollow" target="_blank">
<img src="http://new.rsvn.it/rsvn/wp-content/uploads/2017/09/rr_velar_300x250_seacars-1.gif" alt="" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(367)"  href="https://www.facebook.com/RockCafeSavona/" rel="nofollow" target="_blank">
<img src="http://new.rsvn.it/rsvn/wp-content/uploads/2017/11/gif-rockcafe-1.gif" alt="" width="300" height="250"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(238)"  href="http://lafeltrinellipointsavona.it/" rel="nofollow" target="_blank">
<img src="http://new.rsvn.it/rsvn/wp-content/uploads/2016/10/banner-feltrinelli-1.jpg" alt="" width="640" height="534"/>
</a>
</div></div>
</div></section><section id="vertical_recent_post_widget-2" class="widget widget_vertical_recent_post_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">RSVN News | 24h</h4>
<div style="height: 215px;" class="vsrp_wrapper"  data-delay-seconds="3" data-speed="2" data-direction="1"><div class="vsrp_div" style="height: 35px;"><a href='http://www.rsvn.it/rsvn/2018/04/22/zone/savona/code-per-i-rientri-del-weekend-sullauotofiori/'>Code per i rientri del weekend...</a><span class='vrsp_date'> -- 22/04/2018</span></div><div class="vsrp_div" style="height: 35px;"><a href='http://www.rsvn.it/rsvn/2018/04/22/zone/albenganese/in-riviera-un-corso-per-avvicinare-i-giovani-alla-cultura-aeronautica/'>In Riviera un corso per avvici...</a><span class='vrsp_date'> -- 22/04/2018</span></div><div class="vsrp_div" style="height: 35px;"><a href='http://www.rsvn.it/rsvn/2018/04/22/settori/sport/serie-d-savona-addio-ai-play-off/'>Serie D, Savona: addio ai play...</a><span class='vrsp_date'> -- 22/04/2018</span></div><div class="vsrp_div" style="height: 35px;"><a href='http://www.rsvn.it/rsvn/2018/04/22/settori/cronaca/scontro-scooter-e-moto-a-varazze-due-feriti/'>Scontro scooter e moto a Varaz...</a><span class='vrsp_date'> -- 22/04/2018</span></div><div class="vsrp_div" style="height: 35px;"><a href='http://www.rsvn.it/rsvn/2018/04/22/in-slider/caos-sulla10-ciangherotti-preme-per-una-richiesta-di-risarcimento-danni/'>Caos sull'A10, Ciangherotti pr...</a><span class='vrsp_date'> -- 22/04/2018</span></div><div class="vsrp_div" style="height: 35px;"><a href='http://www.rsvn.it/rsvn/2018/04/22/settori/attualita/gioco-dazzardo-nessuna-sanatoria-sulle-concessioni-esistenti-ma-il-rispetto-dellintesa-raggiunta-il-7-settembre/'>Gioco d'azzardo, Nessuna “sana...</a><span class='vrsp_date'> -- 22/04/2018</span></div><div class="vsrp_div" style="height: 35px;"><a href='http://www.rsvn.it/rsvn/2018/04/22/zone/savona/la-galleria-fornaci-della10-sara-riaperta-completamente-venerdi/'>La galleria Fornaci dell'A10 s...</a><span class='vrsp_date'> -- 22/04/2018</span></div><div class="vsrp_div" style="height: 35px;"><a href='http://www.rsvn.it/rsvn/2018/04/22/zone/loanese/borghetto-s-spirito/la-dea-bendata-si-ferma-a-borghetto-vinti-20-mila-euro/'>La Dea Bendata si ferma a Borg...</a><span class='vrsp_date'> -- 22/04/2018</span></div><div class="vsrp_div" style="height: 35px;"><a href='http://www.rsvn.it/rsvn/2018/04/22/settori/cultura-spettacoli/bastapoco-per-ridere-gran-finale-a-zuccarello/'>"Bastapoco per ridere", gran f...</a><span class='vrsp_date'> -- 22/04/2018</span></div><div class="vsrp_div" style="height: 35px;"><a href='http://www.rsvn.it/rsvn/2018/04/22/zone/alassino/tuttiaifornelli-prende-forma-il-progetto-nato-dalla-collaborazione-tra-allenarsi-per-il-futuro-e-bsh-elettrodomestici/'>#TUTTIAIFORNELLI, prende forma...</a><span class='vrsp_date'> -- 22/04/2018</span></div></div></div></section>
<section id="wp_bannerize-35" class="widget WPBannerizeWidget"><div class="widget-wrap"><div class="wp_bannerize interno sotto elenco news">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(344)"  href="https://www.facebook.com/BottegadelFuocoCeriale/" rel="nofollow" target="_blank">
<img src="http://new.rsvn.it/rsvn/wp-content/uploads/2017/07/300x250-bottega-fuoco-1.jpg" alt="" width="300" height="250"/>
</a>
</div></div>
</div></section></aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img src="http://www.rsvn.it/rsvn/wp-content/uploads/2015/12/Logo.png?388489" alt="RSVN.it"></div>
		</div></section>
</div><div class="footer-widgets-2 widget-area"></div><div class="footer-widgets-3 widget-area"><section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="social RSS">
<a href="http://www.rsvn.it/rsvn/feed/">Feed RSS</a>
</div>

<div class="social pubblicita">
<a href="http://www.rsvn.it/rsvn/contatti-redazione/">Pubblicità</a>
</div>
<div class="social radio">
<a href="http://www.radiosavonasound.it/index.php?option=com_content&view=article&id=6611" target="_blank">Radio</a>
</div>
<div class="social facebook">
<a href="https://www.facebook.com/rsvnit/" target="_blank" rel="nofollow">Facebook</a>
</div>
<div class="social youtube">
<a href="https://www.youtube.com/user/rsvntv/videos">YouTube</a>
</div>
<div class="social contatti">
<a href="http://www.rsvn.it/rsvn/contatti-redazione/">Contatti</a>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="gototop"><p></p></div><div class="creds"> <p>Radio Monferrato Srl | Via Piemonte 118, 17031 Albenga | CF e P.IVA 00956220057 <br/> Telefono: 019.827742 | E-mail: direttore@rsvn.it - redazione@rsvn.it <br/><em>www.rsvn.it è una testata giornalistica - In attesa di registrazione presso il Tribunale di Savona autorizzazione richiesta il 13 agosto 2014 </em><br/> <a href="http://new.rsvn.it/rsvn/informativa-della-privacy/">Privacy & Cookie</a> - <a href="http://new.rsvn.it/rsvn/contatti-redazione/">Contatti & Redazione</a> - <a href="http://new.rsvn.it/rsvn/wp-admin/">Area Riservata</a></p></div></div></footer></div> <script>
jQuery(document).ready(function($) {

    $(window).scroll(function () {
$('.site-footer').addClass('relative');
var height = document.documentElement.clientHeight - 85;
if ($(window).scrollTop() >= 64 ) {
            $('.left-column').addClass('top');
            
 }  
else {
            $('.left-column').removeClass('top');
}
   



    });
});
</script>


<script type="text/javascript"><!--
wpa2a.targets=[
{title:"Serie D, Savona: addio ai play off",url:"http://www.rsvn.it/rsvn/2018/04/22/settori/sport/serie-d-savona-addio-ai-play-off/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div id="cookie-law-info-bar"><span>Il nostro sito utilizza cookies di tipo tecnico. Nessun dato personale degli utenti viene in proposito acquisito dal sito.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.rsvn.it/rsvn/informativa-della-privacy/#cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacy & cookie</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#9f1922","border_on":true,"button_1_button_colour":"#9f1922","button_1_button_hover":"#7f141b","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#9f1922","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37348839-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://new.rsvn.it/rsvn/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='vsrp_css-css'  href='http://new.rsvn.it/rsvn/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.css?ver=4.4.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/new.rsvn.it\/rsvn\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-content/plugins/page-scroll-to-id/js/jquery.malihu.PageScroll2id.js?ver=1.6.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-content/plugins/page-scroll-to-id/js/jquery.malihu.PageScroll2id-init.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-includes/js/wp-embed.min.js?ver=4.4.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/new.rsvn.it\/rsvn\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.js?ver=4.4.15'></script>
<script type='text/javascript' src='http://new.rsvn.it/rsvn/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.3'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.rsvn.it @ 2018-04-22 18:39:58 by W3 Total Cache -->

<!-- W3 Total Cache: Page cache debug info:
Engine:             disk: enhanced
Cache key:          www.rsvn.it/rsvn/2018/04/22/settori/sport/serie-d-savona-addio-ai-play-off/_index.html
Caching:            enabled
Creation Time:      0.341s
Header info:
Link:                <http://www.rsvn.it/rsvn/?p=81395>; rel=shortlink
Last-Modified:       Sun, 22 Apr 2018 16:39:58 GMT
Expires:             Sun, 22 Apr 2018 17:39:58 GMT
X-Powered-By:        W3 Total Cache/0.9.4.1
Content-Type:         text/html; charset=UTF-8
-->